Seite 3 von 7 ErsteErste 12345 ... LetzteLetzte
Ergebnis 25 bis 36 von 83

Thema: LiMa defekt / Rhön / Grabenhöfchen

  1. #25
    Mitglied
    Registriert seit
    09.02.2014
    Ort
    Dortmund
    Beiträge
    40
    Motorrad CBF
    Keine CBF 1000
    Keine CBF
    CB 1100 RS
    Das dieses Problem auch bei der FF besteht, war mir bislang noch nicht bekannt. Dachte immer nur die CBF hätte dieses Manko...

    Man lernt nie aus... Hoffentlich sind nicht noch mehr Modellreihen betroffen...

    Andreas

  2. #26
    Mitglied
    Registriert seit
    25.03.2013
    Ort
    Vogelsberg
    Alter
    54
    Beiträge
    29
    Motorrad CBF
    CBF 1000 (2010)
    Farbe
    Pearl Siena Red
    Zubehör
    Heizgriffe Bugspoiler Kühlerabdeckung Topcaseträger
    Hallo Fred,

    52.000 km geht ja noch, da bin ich jetzt natürlich für die nächsten ca. 20T beruhigt - ich hab nämlich auch ne Rote.

    Danke für die Antwort.
    .

  3. #27
    Mitglied Avatar von kingluigi_77
    Registriert seit
    17.04.2015
    Ort
    Oberösterreich
    Alter
    39
    Beiträge
    39
    Motorrad CBF
    CBF 1000F (2011)
    Farbe
    Keine Angabe

    Icon21

    Zitat Zitat von hancock Beitrag anzeigen
    Hallo Fred,

    52.000 km geht ja noch, da bin ich jetzt natürlich für die nächsten ca. 20T beruhigt - ich hab nämlich auch ne Rote.

    Danke für die Antwort.
    .
    Hm, dann liegt es also an der Farbe.....

  4. #28
    Mitglied
    Registriert seit
    25.03.2013
    Ort
    Vogelsberg
    Alter
    54
    Beiträge
    29
    Motorrad CBF
    CBF 1000 (2010)
    Farbe
    Pearl Siena Red
    Zubehör
    Heizgriffe Bugspoiler Kühlerabdeckung Topcaseträger
    Na woran denn sonst????? - so unregelmäßig wie die hier ausfallen.

  5. #29
    Foren Gott
    Avatar von ZAMsChannel
    Registriert seit
    07.09.2010
    Ort
    Maintal, Hessen
    Alter
    58
    Beiträge
    3.585
    Motorrad CBF
    Keine CBF 1000
    Farbe
    Interstellar Black Metallic
    Keine CBF
    2 x CB1300 & MT-01 & noch 2 CBF1000
    Lieblingsmotorrad
    Abwechslung
    Zubehör
    Ab und zu ein Weibchen im Rücken :)

    Ausrufezeichen

    Wir hatten hier im Dolomiten Urlaub auch schon wieder einen Lima-Schaden, sie hatte über 90T gehalten, dafür war sie so ziemlich überall kohlrabenschwarz..Und wen hat es erwischt? Den Linus-Lothar... Glücklicherweise hatten wir mehrfachen Ersatz dabei.
    Gruß, Martin

    Meine Filme auf YouTube: ZAMsChannel

    http://www.ZAMsChannel.de
    Info[ät]ZAMsChannel.de

  6. #30
    Foren Gott Avatar von Tbird
    Registriert seit
    22.11.2007
    Ort
    Bergisches Land
    Beiträge
    2.039
    Motorrad CBF
    Keine CBF 1000
    Farbe
    Keine Angabe
    Keine CBF
    CB 1000 R SC 60 Bj. 2016
    Lieblingsmotorrad
    MV Agusta 750S
    Zitat Zitat von DL1ZAM Beitrag anzeigen
    Wir hatten hier im Dolomiten Urlaub auch schon wieder einen Lima-Schaden, sie hatte über 90T gehalten, dafür war sie so ziemlich überall kohlrabenschwarz..Und wen hat es erwischt? Den Linus-Lothar... Glücklicherweise hatten wir mehrfachen Ersatz dabei.
    Das nimmt wohl kein Ende
    Mein Beileid!
    Bin gespannt, ob meine SC 60 verschont bleibt.
    Sie hat ja wohl den gleichen Block.

    Btw.
    Sind die Laderegler eigentlich auch so anfällig?
    Kumpel hatte in Südtirol einen Ausfall, der die Batterie auch zerstört hat.
    Gruß
    Tbird


    Wohin treibt es mich beim nächsten Mal?

  7. #31
    Eroberer
    Registriert seit
    05.03.2017
    Ort
    Oldenburg i.O.
    Alter
    66
    Beiträge
    66
    Motorrad CBF
    CBF 1000 (2008)
    Farbe
    Pearl Siena Red
    Zubehör
    - Koffer und TopCase mit TrägerSystem von Honda - Griffheizung - Ganganzeige - USB-Anschluss
    so - LiMa ist endlich drin - hat gedauert.

    Aber . . . die Rote springt nicht an. Batterie ist geladen - das Anlassergeräusch hört sich sehr rund und gleichmäßig an. Aber es gibt kein Anzeichen vom Motor, dass er anspringen möchte.

    Mein Händler (Yamaha und Suzuki) tippte zunächst auf nasse Zündkerzen und hat diese gewechselt (ist wohl sehr aufwändig). Aber dies brachte keine Besserung - ob ein Zündfunke an den Zündkerzen sichtbar wurde konnte er mir nicht sagen. Der Händler tippt jetzt auf Motorschaden und will bei einem HondaSpezi untersuchen lassen. Es gab jedoch keinerlei Anzeichen für einen Motorschaden - und auch jetzt ist nichts hörbar.

    Ich habe hier im Forum mal nach ähnlichen Anzeichen gesucht - und den Verdacht auf Masseprobleme an der Batterie geäußert. Die Batterie ist vor 4 Monaten neu reingekommen - wahrscheinlich ohne jedes Polfett.

    Dieses (vermutete) Masseproblem wird er jetzt beseitigen. Bin gespannt ob sie dann wieder läuft.

    Hat jemand ähnliche Erfahrungen machen müssen?

    Noch eine Frage: es gibt doch im Motorrad einen Kippsensor (vielleicht liegt hier das Problem). Was passiert wenn dieser anspricht - ist die komplette Stromzufuhr unterbrochen - oder wird nur die Zündung unterbrochen?

    Gruß
    Fred
    (schon 3 Wochen nicht mehr gefahren )

  8. #32
    Routinier Avatar von Panadist
    Registriert seit
    11.08.2015
    Ort
    Rureifel
    Alter
    62
    Beiträge
    311
    Motorrad CBF
    CBF 1000 (2006)
    Farbe
    Keine Angabe
    Zubehör
    LSL XB3, LSL Klemmböcke, Gilles Shiftholder, Scottoiler, öfters das Travelpaket
    Kontrolliere mal Sicherung F, ist für Zündung und Benzineinsp.
    Massefehler ist nicht, Anlasser dreht doch, wenn da an der Batterie ein Problem wäre würde das die ganze Elektrik lahm legen.

    Vielleicht war's am Ende doch nicht die Lima
    Geändert von Panadist (01.07.2017 um 15:16 Uhr)

  9. #33
    Eroberer
    Registriert seit
    05.03.2017
    Ort
    Oldenburg i.O.
    Alter
    66
    Beiträge
    66
    Motorrad CBF
    CBF 1000 (2008)
    Farbe
    Pearl Siena Red
    Zubehör
    - Koffer und TopCase mit TrägerSystem von Honda - Griffheizung - Ganganzeige - USB-Anschluss
    Der Motor lief, nachdem der ADAC-Pannenhelfer die Batterie wieder aufgeladen hatte.
    Der Motor springt erst jetzt - nach dem Rücktransport und LiMa-Austausch - nicht mehr an.

    Den Stator habe ich gesehen - eine Wicklung war total schwarz verkohlt - eine weitere war schon sehr dunkel.

    Den Tip mit der Sicherung werde ich weitergeben - danke dir!

    Gruß
    Fred

  10. #34
    Routinier Avatar von Panadist
    Registriert seit
    11.08.2015
    Ort
    Rureifel
    Alter
    62
    Beiträge
    311
    Motorrad CBF
    CBF 1000 (2006)
    Farbe
    Keine Angabe
    Zubehör
    LSL XB3, LSL Klemmböcke, Gilles Shiftholder, Scottoiler, öfters das Travelpaket
    ok, ist denn die Benzinpumpe zu hören, nach Zündung an ca 3 sek ein surren? Auch die Sicherung G (20A FI/IGN) sollte geprüft werden.

  11. #35
    Eroberer
    Registriert seit
    05.03.2017
    Ort
    Oldenburg i.O.
    Alter
    66
    Beiträge
    66
    Motorrad CBF
    CBF 1000 (2008)
    Farbe
    Pearl Siena Red
    Zubehör
    - Koffer und TopCase mit TrägerSystem von Honda - Griffheizung - Ganganzeige - USB-Anschluss
    werde ich am Montag prüfen
    Im Moment steht sie beim Händler - ich komme nicht an das Motorrad

    Gruß
    Fred

  12. #36
    Foren Gott
    Avatar von ZAMsChannel
    Registriert seit
    07.09.2010
    Ort
    Maintal, Hessen
    Alter
    58
    Beiträge
    3.585
    Motorrad CBF
    Keine CBF 1000
    Farbe
    Interstellar Black Metallic
    Keine CBF
    2 x CB1300 & MT-01 & noch 2 CBF1000
    Lieblingsmotorrad
    Abwechslung
    Zubehör
    Ab und zu ein Weibchen im Rücken :)
    Motorrad springt nicht an -> Motorschaden... Interessante Interpretation
    Es gibt beliebig viele Kleinigkeiten, welche es Anspringen des Motors vereiteln. Um einen richtigen Motorschaden zu diagnostizieren, sollte man wenigstens mal die Kompression gemessen haben. So als ersten Anhaltspunkt...
    Gruß, Martin

    Meine Filme auf YouTube: ZAMsChannel

    http://www.ZAMsChannel.de
    Info[ät]ZAMsChannel.de

Seite 3 von 7 ErsteErste 12345 ... LetzteLetzte

Ähnliche Themen

  1. Noch eine LIMA defekt?
    Von Ralf im Forum CBF 1000
    Antworten: 20
    Letzter Beitrag: 01.10.2014, 11:13
  2. Antworten: 5
    Letzter Beitrag: 29.07.2012, 20:56
  3. Wer hat eine defekt Lima zu Hause liegen?
    Von buceador im Forum CBF 1000
    Antworten: 16
    Letzter Beitrag: 10.05.2011, 06:55
  4. So'n Mist, vermutlich Lima defekt
    Von dambedei im Forum Rhein-Main Stammtisch
    Antworten: 30
    Letzter Beitrag: 26.03.2011, 07:41
  5. Schei... Lima wohl defekt!?
    Von Rolfinger im Forum CBF 1000
    Antworten: 36
    Letzter Beitrag: 05.11.2009, 00:05

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •